Bup bip bop… iniciando secuencia 42…

¡Llegaron los robots! Han tomado el control y tradujeron esta página a tu idioma local. Sus corazoncitos de metal solo tienen las mejores intenciones. ¡Quieren ayudar! Dinos si están haciendo un buen trabajo con los botones al final de la página. Ve a la versión en inglés
¿Por qué no aparece mi servidor de nombre de Parallels Plesk Panel en el Monitor de servicios de Parallels Plesk Panel?
Síntomas:
- Parallels Plesk Panel nombre de servidor no aparece en el Monitor de servicios de Parallels Plesk Panel.
- Ha cargado un dominio en el Plesk Panel de Parallels para alojar, pero el servidor no está atendiendo DNS para el dominio.
Causa:
Si aprovisionado o reaprovisionar el equipo su servidor dedicado Windows Parallels Plesk Panel 8.1 antes del 8 de marzo de 2007, Parallels Plesk Panel no puede configurarse para utilizar el servicio DNS de Bind.
Resolución:
Desde un símbolo del sistema, ejecute este comando:
"C:Program FilesSWsoftPleskadminbindefpackagemng.exe" --set --type=dnsserver --default=bind
Esto habilitará Bind, importar las zonas de los dominios existentes y permitir que el Plesk Panel de Parallels controlar el servidor DNS Bind.