|  Inicio
Ayuda

Correo electrónico Workspace Ayuda

Crear un archivo de respaldo para exportar la información de mi cuenta de correo electrónico

Crear un archivo de respaldo de Outlook te permite guardar y exportar mensajes de correo electrónico, contactos e información de calendario. Podrás importar tu respaldo a un nuevo plan de correo electrónico, servicio de correo electrónico o a una nueva versión de Outlook. La exportación no incluirá metadatos tales como propiedades de carpetas (vistas, permisos y configuración de AutoArchivar), reglas de mensajes y listas de remitentes bloqueados

Windows (.PST) Mac (.OLM)
Crear un archivo de respaldo de Outlook 2016/2013 Crear un archivo de respaldo de Outlook 2016
Crear un archivo de respaldo de Outlook 2010 Crear un archivo de respaldo de Outlook 2011
Crear un archivo de respaldo de Outlook 2007

Si no tienes Outlook, hay una manera gratuita de guardar y exportar correos electrónicos usando Thunderbird en Mac o Windows.

Crear un archivo de respaldo de Outlook 2016/2013 (Windows)

  1. Abre Outlook.
  2. En la parte superior de tu cinta de Outlook, elige Archivo.
  3. Elige Abrir y exportar y haz clic en Importar/Exportar.
  4. Elige Exportar a un archivo.
  5. Haz clic en Archivo de datos de Outlook (.pst), y luego haz clic en Siguiente.
  6. Selecciona el nombre de la cuenta de correo electrónico a exportar, tal como se muestra en la imagen a continuación. Solo puede exportarse información para una cuenta a la vez.
  7. Asegúrate de tener seleccionada la casilla de verificación Incluir subcarpetas. De este modo, se exportará todo lo que contenga la cuenta: calendario, contactos y bandeja de entrada. Elige Siguiente.
  8. Haz clic en Examinar para seleccionar dónde guardar el archivo de datos de Outlook (.pst). Escribe un nombre de archivo, y luego haz clic en Aceptar para continuar.
  9. Si estás exportando a un archivo de datos de Outlook (.pst) existente, bajo Opciones, especifica qué hacer al exportar elementos que ya existen en el archivo.
  10. Haz clic en Finalizar.
  11. Outlook comienza a exportar inmediatamente, a menos que se cree un nuevo archivo de datos de Outlook (.pst) o se use un archivo protegido por contraseña.
    • Si estás creando un archivo de datos de Outlook (.pst), una contraseña opcional puede ayudar a proteger el archivo. Cuando aparece el cuadro de diálogo Crear archivo de datos de Outlook, escribe la contraseña en los campos Contraseña y Verificar contraseña, y luego haz clic en Aceptar. En el cuadro de diálogo Contraseña del archivo de datos de Outlook, escribe la contraseña y haz clic en Aceptar.
    • Si estás exportando a un archivo de datos de Outlook (.pst) existente que está protegido con contraseña, en el cuadro de diálogo Contraseña del archivo de datos de Outlook, escribe la contraseña, y luego haz clic en Aceptar.
  12. Ahora que tus datos de Outlook están en un archivo .pst, son portátiles. Para conocer instrucciones sobre cómo importar tu archivo .pst, consulta Importar contactos, calendarios y correo electrónico en Outlook.
(Volver al principio)

Crear un archivo de respaldo de Outlook 2010 (Windows)

  1. Abre Outlook.
  2. En la parte superior de la cinta de Outlook, elige la pestaña Archivo y selecciona Opciones.
  3. En el cuadro Opciones de Outlook, elige Avanzadas.
  4. En la sección Exportar, elige Exportar.
  5. Haz clic en Exportar a un archivo y luego haz clic en Siguiente.
  6. Haz clic en Archivo de datos de Outlook (.pst), y luego haz clic en Siguiente.
  7. Selecciona el nombre de la cuenta de correo electrónico a exportar. Solo puede exportarse información para una cuenta a la vez.
  8. Asegúrate de tener seleccionada la casilla de verificación Incluir subcarpetas. De este modo, se exportará todo lo que contenga la cuenta: calendario, contactos y bandeja de entrada. Elige Siguiente.
  9. Haz clic en Examinar para seleccionar dónde deseas guardar el archivo de datos de Outlook (.pst) y escribir un nombre de archivo. Haz clic en Aceptar para continuar.
  10. Si estás exportando a un archivo de datos de Outlook (.pst) existente, bajo Opciones, especifica qué hacer al exportar elementos que ya existen en el archivo.
  11. Haz clic en Finalizar.
  12. La exportación comienza inmediatamente, a menos que se cree un nuevo archivo de datos de Outlook (.pst) o se haga la exportación a un archivo existente que está protegido por contraseña.
    • Si estás creando un nuevo archivo de datos de Outlook (.pst), una contraseña opcional puede ayudar a proteger el archivo. Cuando aparece el cuadro de diálogo Crear archivo de datos de Outlook, introduce la contraseña en los cuadros Contraseña y Verificar contraseña, y luego haz clic en Aceptar. En el cuadro de diálogo Contraseña del archivo de datos de Outlook, introduce la contraseña y haz clic en Aceptar.
    • Si estás exportando a un archivo de datos de Outlook (.pst) existente que está protegido con contraseña, en el cuadro de diálogo Contraseña del archivo de datos de Outlook, introduce la contraseña, y luego haz clic en Aceptar.
  13. Ahora que tus datos de Outlook están en un archivo .pst, son portátiles. Puedes exportar tu archivo .PST a tu nueva cuenta de correo electrónico y servicio de correo electrónico, un nuevo plan de correo electrónico o una nueva versión de Outlook.
(Volver al principio)

Crear un archivo de respaldo de Outlook 2007 (Windows)

  1. Abre Outlook.
  2. En la parte superior de tu cinta, elige Archivo.
  3. Elige Importar y exportar.
  4. Selecciona Exportar a un archivo y luego haz clic en Siguiente.
  5. Haz clic en Carpeta de archivo personal (.pst), y luego haz clic en Siguiente.
  6. Selecciona el nombre de la cuenta de correo electrónico a exportar, tal como se muestra en la imagen a continuación. Solo puede exportarse información para una cuenta a la vez.
  7. Asegúrate de tener seleccionada la casilla de verificación Incluir subcarpetas. De este modo, se exportará todo lo que contenga la cuenta: calendario, contactos y bandeja de entrada. Elige Siguiente.
  8. Haz clic en Examinar para seleccionar dónde deseas guardar el archivo de datos de Outlook (.pst) y escribir un nombre de archivo. Haz clic en Aceptar para continuar.
  9. Si estás exportando a un archivo de datos de Outlook (.pst) existente, bajo Opciones, especifica qué hacer al exportar elementos que ya existen en el archivo.
  10. Haz clic en Finalizar.
  11. La exportación comienza inmediatamente, a menos que se cree un nuevo archivo de datos de Outlook (.pst) o se haga la exportación a un archivo .pst existente que está protegido por contraseña. En esos casos, obtendrás este cuadro de diálogo:
    • Si quieres proteger tu archivo .pst con contraseña: introduce la contraseña en los cuadros Contraseña y Verificar contraseña, y luego haz clic en Aceptar. En el cuadro de diálogo Contraseña del archivo de datos de Outlook, introduce la contraseña y haz clic en Aceptar.
    • Si estás exportando a una carpeta de archivo personal (.pst) existente que está protegido con contraseña, en el cuadro de diálogo Contraseña del archivo de datos de Outlook, introduce la contraseña, y luego haz clic en Aceptar.
  12. Elige Aceptar si no deseas proteger tu archivo con contraseña. De lo contrario:
  13. Ahora que tus datos de Outlook están en un archivo .pst, son portátiles. Puedes exportar tu archivo .PST a tu nueva cuenta de correo electrónico y servicio de correo electrónico, un nuevo plan de correo electrónico o una nueva versión de Outlook.
(Volver al principio)

Crear un archivo de respaldo de Outlook 2016 (Mac)

  1. Abre Outlook.
  2. En la pestaña Herramientas, elige Exportar. (Si no ves un botón Exportar, busca Exportar en el menú Archivos de Outlook.)
  3. En el cuadro Exportar a archivo de archivado (.olm), marca los elementos que quieres exportar y haz clic en Continuar.
  4. En el cuadro Guardar como, en Favoritos, elige la carpeta Descargas y haz clic en Guardar.
  5. Una vez exportados tus datos, obtendrás una notificación y podrás seleccionar Finalizar.
  6. Ahora que tus datos de Outlook están en un archivo .OLM, son portátiles. Puedes exportar tu archivo .OLM a tu nueva cuenta de correo electrónico y servicio de correo electrónico, un nuevo plan de correo electrónico o una nueva versión de Outlook.
(Volver al principio)

Crear un archivo de respaldo de Outlook 2011 (Mac)

En Outlook 2011, tendrás las siguientes opciones de exportación:

  • Exportar a un archivo de datos de Outlook para Mac
  • Exportar contactos en un archivo de texto delimitado por tabuladores
  • Exportar elementos individuales

Exportar a un archivo de datos de Outlook para Mac

Cuando exportas a un archivo de datos de Outlook para Mac, puedes optar por filtrar la información por categoría o por tipo de elemento. Durante el proceso de exportación, puedes optar por guardar los elementos exportados en Outlook, o eliminarlos después de haberlos exportado.

Las cuentas de Microsoft Exchange y de los servicios de directorio no exportan contactos desde el directorio ni elementos almacenados en carpetas públicas.

  1. En el menú Archivo, haz clic en Exportar.
  2. Haz clic en Archivo de datos de Outlook para Mac.
  3. Selecciona una opción para filtrar por categoría o por tipo de elemento. (Para exportar todos los elementos en Outlook, haz clic en Elementos de los siguientes tipos, y luego selecciona todas las casillas de verificación.)
  4. Haz clic en la flecha derecha para continuar y luego sigue las instrucciones pertinentes.
(Volver al principio)

Exportar contactos en un archivo de texto delimitado por tabuladores

Exporta contactos y la información relacionada de contactos directamente como archivo de texto delimitado por tabuladores. Puedes abrir este archivo usando otras aplicaciones de correo electrónico, hoja de cálculo y base de datos; no todos los sistemas admiten todos los campos de contacto. Los certificados de encriptación no son exportados.

  1. En el menú Archivo, haz clic en Exportar.
  2. En el Asistente de exportación, haz clic en Contactos a una lista, y luego sigue las instrucciones pertinentes. (Los archivos delimitados por tabuladores se guardan con una extensión .txt.
(Volver al principio)

Exportar elementos individuales

También puedes exportar elementos individuales como archivos individuales, ya sea para tener como respaldo o para usar en otras aplicaciones.

  1. En la lista de elementos, seleccione el elemento que deseas exportar. (Para seleccionar varios elementos, mantén pulsada la tecla COMANDO a medida que haces clic en los elementos.)
    Elemento Tipo de archivo
    Mensajes de correo electrónico .eml
    Contactos .vcf (vCard)
    Eventos y tareas de la agenda .ics
    Notas .html

  2. Arrastra la selección al escritorio o a una carpeta en Finder.
(Volver al principio)

Guarda correos electrónicos como archivos .eml usando Thunderbird.

Thunderbird es un cliente de correo electrónico gratuito disponible para Mac y Windows. Antes de guardar tus correos electrónicos como archivos .eml, tendrás que:

Guardar tus correos electrónicos como archivos .eml funciona para cualquier correo electrónico dentro de tu bandeja de entrada y la carpeta de correos electrónicos enviados.

  1. Abre la carpeta Bandeja de entrada que contiene los correos electrónicos que quieres guardar y exportar.
  2. Selecciona todos los correos electrónicos que quieras guardar.
  3. Haz clic con el botón derecho, haz clic en Guardar correos seleccionados y selecciona Formato EML.
  4. Se muestra la última carpeta que creaste; tal vez tengas que buscarla si no se abre como la carpeta predeterminada.
  5. Haz clic en Abrir. Tus correos electrónicos se guardan como archivos .eml en la carpeta; dependiendo del número de correos, esto puede demorar varios minutos.

Repite el proceso para todos los correos electrónicos dentro de carpetas que quieras guardar y exportar.

Una vez que guardas tus correos electrónicos, podrás moverlos a Outlook o a otros clientes de correo electrónico. Consulta Ahorra y exporta correos electrónicos usando Thunderbird.

(Volver al principio)

Más información


¿Este artículo fue útil?
Gracias por tus comentarios. Para hablar con un representante de servicio al cliente, usa el número de teléfono de asistencia técnica o la opción de chat que aparece más arriba.
¡Nos complace haber ayudado! ¿Hay algo más que podamos hacer por ti?
Lo sentimos. Cuéntanos lo que te resultaba confuso o por qué la solución no resolvió tu problema.